Zoomアカウントが存在しないという問題
問題
パスワードをリセットする際に「このZoomアカウントは存在しません」というエラーが表示される場合は、入力したメールアドレスとZoom固有のパスワードに関連付けられたアカウントが見つからないことを示しています。
原因
アカウントが別のログインタイプで存在するか、メールアドレスのスペルが間違っている可能性があります。ログイン方法には、メールアドレスとZoom固有のパスワード、Googleサインイン、Appleサインイン、Facebookサインイン、シングルサインオン(SSO)があります。
解決方法
- パスワードをリセットしようとしたときにこのメッセージが表示され、既存のZoomアカウントがない場合は、無料アカウントにサインアップできます。
- このメールアドレスに関連づけられているZoomアカウントがある場合は、次の点を確認してください。
- メールアドレスのスペルが正しいことを確認してください
- Google、AppleまたはFacebookのアカウントでサインインしてみてください
- ビジネスアカウントまたは教育機関向けアカウントの一部である場合は、バニティURL(例: myorganization.zoom.us)でシングルサインオン(SSO)を使ってサインインを試してみてください。
さらに、Facebook、Google、Apple、またはSSOでサインインした場合のパスワードリセット方法もご確認ください。