プロライセンスの問題があっても、Zoom Meetingsは40分後に終了します
問題
Zoom Meetingsは、Zoomプロ(またはそれ以上)のライセンスを購入していても、40分後に終了します。これは、アカウントまたはユーザーがまだベーシックアカウントとして認識されているために発生します。
原因
ミーティングは以下のいずれかの理由で40分後に終了する場合があります
- 間違ったアカウントでサインインしている。
- 有料ライセンスがユーザーアカウントに割り当てられていない。
- Zoomクライアントがライセンスステータスを更新していない。
解決方法
ステップ1: 正しいアカウントを使用していることを確認してください。
複数のZoomアカウントまたはメール(個人用のGmailと仕事用のメールアドレス)を持っている可能性があります。ライセンスは1つのアカウントに紐付けられている可能性がありますが、あなたが別のアカウントでログインしている場合、そのアカウントはベーシックライセンスのままです。
次の手順で、正しいアカウントにログインしていることを確認してください。
- Zoomウェブポータルアカウントにサインインします。
- 「サインイン」セクションまでスクロールします。
- 「サインイン用メール」の右側でメールアドレスを確認します。
- 受信した購入確認メールと一致していることを確認します。
- 上記の手順がうまくいかない場合は、一度サインアウトして、正しいメールで再度サインインしてください。
ステップ 2: ライセンスの割り当てを確認する
Zoomプロまたはビジネスプランを購入後、Zoomミーティングのライセンスをユーザーアカウントに手動で割り当てる必要があります。それが完了するまでは、あなたのプロファイルは「ベーシック」として表示され、ミーティングは40分後に終了します。
以下のように有料ライセンスが割り当てられているか確認してください
- Zoomウェブポータルにサインインします。
- プロファイルページで、下にスクロールして [アカウント] セクションに移動します。
- ライセンスの右側を見て、Zoom Meetingsがベーシックではなくプロと表示されていることを確認します。
- もしZoom Meetingsにベーシックと表示されている場合は、アカウントに有料ライセンスを割り当ててください。
ステップ3: ライセンスをアカウントに割り当てる
アカウントがまだベーシックと表示されていることを確認した場合は、ユーザーアカウントにライセンスを割り当てる必要があります。
ライセンスを割り当てるには、アカウントオーナーまたは管理者である必要があります。もしそうでなければ、アカウントオーナーまたは管理者に連絡して、ライセンスをあなたのユーザーアカウントに割り当ててもらうよう依頼してください。
- Zoomウェブポータルにサインインします。
- ナビゲーションメニューの管理者で、ユーザー管理、ユーザーの順にクリックします。
- 検索ボックスにユーザー名を入力します。
- ユーザー行の最後で [編集] をクリックします。
- Zoom Workplaceのドロップダウンメニューから、利用可能なライセンスを選択します。
注: 使用可能なライセンスがない場合は、追加のライセンスを購入する方法をご確認ください。 - [保存] をクリックします。
ライセンスはユーザーに適用され、ユーザーはそれを使用してすぐにミーティングを開催できます。
ステップ4: サインアウトして再度サインインし、新しいアカウントを更新する
ライセンスの割り当てやアップグレード後も、アプリに古い情報が表示される場合があります。新しいアカウントの状態を更新するには、一度ログアウトしてから再度ログインする必要があります。
ライセンスを確認または更新した後は
- Zoomデスクトップアプリ、モバイルアプリ、Zoomウェブポータルからサインアウトします。
- 同じライセンスアカウントのメールを使用して再度サインインしてください。