クラウド録画の処理に関する問題のトラブルシューティング

目次

問題

クラウド録画は、会議終了後48時間以上処理ステータスのままとなり、録画コンテンツにアクセスできない場合があります。以下のような症状が出ることがあります:

環境

原因

クラウド録画は、以下の1つまたは複数が原因で処理ステータスがスタックすることがあります:

決議

アクティブなミーティングセッションの確認と終了

関連する会議がZoomのシステムでまだアクティブな間は、クラウド録画の処理は終了しません。クラウド録画が処理を完了できるように、必ず会議を完全に終了してください。

:ホストとして、サインインしているどのデバイスからでも、スケジュール済みまたはインスタントミーティングを終了できます。他のデバイスから参加し、ホストのコントロールを主張した後、会議を終了することができます。

ウェブポータルからアクティブな会議セッションを終了します。

スケジュールされた会議を録画していた場合は、どのアプリを使って会議を開催したかにかかわらず、Zoomウェブポータルから会議を終了できます。

  1. Zoom Webポータルにサインインします。
  2. ナビゲーションパネルで、「会議」をクリックします。
  3. 前へ」タブをクリックします。
  4. スタックした録音に関連するミーティングを検索します。
  5. 会議がアクティブなステータスを表示している場合は、会議名にカーソルを合わせて [終了] をクリックします。
  6. ページを更新し、処理が完了するまで最大24時間かかります。

Zoomアプリから、アクティブなスケジュールまたはインスタントミーティングセッションを終了できます。

スケジュールされた会議やインスタント会議を録画していた場合は、ホストされているZoomアプリから会議を終了できます。

  1. 会議を開始したZoomデスクトップ、モバイル、またはウェブアプリにサインインします。
  2. ホームをクリックします。
  3. ミーティングに戻る」をクリックします。
  4. 右下の「終了」をクリックします。
  5. 処理が完了するまで最大24時間かかります。

将来の処理遅延の防止

以下のベストプラクティスに従って、録音が処理に滞るリスクを最小限に抑えましょう。

注意事項