クラウド録画の処理に関する問題のトラブルシューティング
問題
クラウド録画は、会議終了後48時間以上処理ステータスのままとなり、録画コンテンツにアクセスできない場合があります。以下のような症状が出ることがあります:
- 録音は、処理中または録音中のステータスを無期限に表示します。
- 録音が「録音」& 「トランスクリプト」セクションに表示されません。
- 録画した会議のダウンロード、再生、共有ができません。
- ページを更新したり、ログアウトして再ログインしても、処理状態が持続します。
- 同時期の他の録画は正常に処理されるかもしれませんが、特定の録画は止まったままです。
環境
- ZoomウェブポータルからアクセスできるZoomクラウド録画機能。
- Zoomのクラウドストレージに録画された会議やウェビナー。
- Zoom Workplace Pro、Business、またはEnterpriseアカウント。
- この問題は、異なるブラウザ、デバイス、オペレーティングシステムで発生します。
原因
クラウド録画は、以下の1つまたは複数が原因で処理ステータスがスタックすることがあります:
- 録画システムとクラウドストレージ間のバックエンド処理エラーまたは同期の問題。
- 参加者が接続を切断した後も、Zoomのシステムで会議セッションがアクティブなままであるため、録画が確定されません。
- データベースの同期に失敗し、録画が完了ステータスに移行できない問題。
決議
アクティブなミーティングセッションの確認と終了
関連する会議がZoomのシステムでまだアクティブな間は、クラウド録画の処理は終了しません。クラウド録画が処理を完了できるように、必ず会議を完全に終了してください。
注:ホストとして、サインインしているどのデバイスからでも、スケジュール済みまたはインスタントミーティングを終了できます。他のデバイスから参加し、ホストのコントロールを主張した後、会議を終了することができます。
ウェブポータルからアクティブな会議セッションを終了します。
スケジュールされた会議を録画していた場合は、どのアプリを使って会議を開催したかにかかわらず、Zoomウェブポータルから会議を終了できます。
- Zoom Webポータルにサインインします。
- ナビゲーションパネルで、「会議」をクリックします。
- 前へ」タブをクリックします。
- スタックした録音に関連するミーティングを検索します。
- 会議がアクティブなステータスを表示している場合は、会議名にカーソルを合わせて [終了] をクリックします。
- ページを更新し、処理が完了するまで最大24時間かかります。
Zoomアプリから、アクティブなスケジュールまたはインスタントミーティングセッションを終了できます。
スケジュールされた会議やインスタント会議を録画していた場合は、ホストされているZoomアプリから会議を終了できます。
- 会議を開始したZoomデスクトップ、モバイル、またはウェブアプリにサインインします。
- ホームをクリックします。
- ミーティングに戻る」をクリックします。
- 右下の「終了」をクリックします。
- 処理が完了するまで最大24時間かかります。
将来の処理遅延の防止
以下のベストプラクティスに従って、録音が処理に滞るリスクを最小限に抑えましょう。
- 突然アプリケーションを終了するのではなく、会議を終了する前に必ず「録画の停止」をクリックしてください。
- 会議および録画期間中、安定したインターネット接続を確保します。
注意事項